Greg-Zeppelin

Москвичеводы
  • Публикации

    304
  • Зарегистрирован

  • Посещение

  • Days Won

    1

Greg-Zeppelin last won the day on 26 августа 2012

Greg-Zeppelin had the most liked content!

Репутация

32 Excellent

О Greg-Zeppelin

  • Звание
    Свой
  • День рождения 02.10.1991

Converted

  • Авто
    M-2140 /Relikts
  • Год выпуска авто
    1979
  • Откуда
    Kherson
  • защита от ботов
    3751-3897-54-91

Посетители профиля

9 489 просмотров профиля
  1. От чего диски такие интересные? Тойота?
  2. Всем большое спасибо. Дошел до гаража. Проверил тумблер. Оказался бракованный. Поставил другой. И все отлично работает. Проблема решена.
  3. Да, запутались. А форумы для чего нужны? Тумблера рабочие все, реле тоже. Я пояснил, что интересно разобраться самому + дать возможность другим, столкнувшимся с подобной проблемой, разобраться в ней. Ведь, может у кого-то было также. Тогда бы он рассказал как решил эту проблему. Знаю ещё, что некоторые подключают по другой схеме.
  4. Проверю. Почему-то сам не додумался. Датчик будет, когда эта схема у меня заработает) Дело в том, что я брал еще тумблер активатора багажника рабочий. Но снова тишина.
  5. Нет. Мультиметра нет. Но ставил другой тумблер, как на фото ниже. Я так понимаю, всё должно работать. Но где загвоздка понять не могу..
  6. Тумблер на 85 контакте. У моего тумблера 3 контакта - +, заземление и подсветка. + подключаю к 85 контакту. контакт для массы кидаю на кузов. Подсветку не подключаю.
  7. Да там и путать нечего. В реле все контакты подписаны. На тумблере тоже обозначения "+" и заземление имеется. Ну а у электровента 2 контакта, его можно подключить и так и так..
  8. Знаю, что в инете куча информации на этот счет, но при подключении электровентилятора столкнулся с проблемой. Хотел ехать к электрику, но интересно разобраться самому. Да и добавить тему для обсуждения (может кто-то ещё столкнётся с такой "незадачей"). Поставил вентилятор от Ланоса. Подключил. А он при включении тумблера молчит как партизан. Проверяю напрямую к аккуму - работает. Значит сам вентилятор рабочий. Подключаю по стандартной схемке с инета. Думал, что реле выделывается - заменил реле. Никаких признаков жизни (реле даже не щёлкает). Подключал чуть иначе (не помню как именно) - тогда щелкает реле, но сгорает предохранитель. Подозрения пали на тумблер. И несмотря на то, что он с подсветкой (которая срабатывала при включении) - заменил и тумблер. Но всё равно тишина. Ещё раз проверяю напрямую - работает. Казалось бы, 4 провода... Может кто-то встречался с такой проблемой? Схемка подключения. Синим обозначено тумблер.
  9. У меня была уже приварена и снова болтается..заметил, когда менял втулки. Её вообще обязательно приваривать?
  10. О, спасибо) Понял, спасибо)
  11. Это понятно, но хотелось бы цепь разбить и для каждого потребителя отдельный предохранитель поставить.
  12. Потому что из меня такой электрик..)) Что лучше я доверюсь профессионалам. А вот если б схемка была - вопросов не было. Поставил бы и сам.
  13. Не каждый электрик захочет 4 дня возится)))к тому, к которому я раньше ездил-вообще перешел на почасовую оплату) 350 грн - час.
  14. Предохранитель на каждый потребитель выводил?