Jeka8911

тускло горят габариты 2140

21 сообщение в этой теме

Привет всем!Ребята такая проблема,стали тускло гореть габариты иподсветка приборки при этом очень сильно нагревается двойной провод входящий в выключатель света.Фары светят нормально.Как решить эту проблему?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ау ребятки выручайте!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

замыкание ищи проводки

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну у тебя где-то провод на габаритки на массу замкнул

 

В багажнике ничего металлического на колодку не попало?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Буду искать,а замок зажигания не может выделывается? в смысле плюс на нем?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чисть контакты, проверяй проводку, сколько Вт лампочки стоят?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да замыкание. и гдето далеко,-начинай пойск с зада авто. и еше -передние тоже так тускло горят

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А при чем здесь замок зажигания? Оно бы влияло на всю цепь от клеммы INT

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Передние тоже тускло горят,все тускло кроме фар

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Иши короткое замыкание как писали ранее

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У фар отдельное питание, ищи скорее всего по жгуту с левой стороны, вдоль порога.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Передние тоже тускло горят,все тускло кроме фар

Повороты и стопы тоже тусклые? Мигают ли габариты при включеных поворотах?

А вапще, как это случилось, само по себе, внезапно, или после каких-нить работ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может массы нету???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Цепь питания габаритов идет через амепрметр в панели приборов. Стрелка не сильно отклоняется в розряд при выключенном моторе? Я бы началь прощупывать провод от кнопки выключателя габаритов... может в кнопке подкорачивает на масу

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да сзаду шупать нужно начинать-если бы коротыш был возле кнопки',провод бы сгорел вмомент.а та только греется

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в любом случае щупать :) или тестером проверить при выкрученых лампочках габаритов на предмет к/з

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ооо, давно эта тема не полнималась ))

Давным давно, когда 40 токо поставили на конвеер, по требованиям безопасности европейцев на машины устанавливалось допреле, которое приглушало свет габаритов. Чтобы его отключить, достаточно перекусить массу возле черной коробочки под бардачком, и все булет гуд.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С 1982 года его нет. У человека по подписи машина 1987 года

 

РС-710 не нагревает провода ообще-то, это раз, и два - глушит оно только поворотники и тормоз сзади

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Под обшивкой что в районе петель левой передней двери есть два разъема: отключение заднего пучка проводов, покажет в какую сторону искать кз дальше.


устанавливалось допреле, которое приглушало свет

Стоп-сигнала и поворотов, дабы не слепить едущих сзади  :)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята спасибо!Все решилось...кобенилась масса на правой передней колодке с проводами.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В первую очередь массу искать надо. Так как если проблемы с плюсом оно не горит толком. Хотя есть исключения. Вот сегодня в машине у бати все светит все приборы работают а зажигания нет.  И завести нельзя. Притом все как будто в норме. А проблема просто в массе.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас