5 сообщений в этой теме

подскажите , перебрали двигатель, поставили поршня под 93 бенз , трамблёр стоит ещё родной р118 .
Проблема в следующем:
При разгоне слышен цокот как на раннем зажигании , выставляли зажигание по лампочке , пробовали делать позже ефекта нет. 

Что может быть?
Ещё вопрос стучит ли на узамах распредвал? Может кто сталкивался..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

РВ ещё как стучит, но если он застучал - то это навсегда, а не на разгон.

Попробуйте бенз залить 95, должно помочь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробую)

47 минут назад, KSV сказал:

РВ ещё как стучит, но если он застучал - то это навсегда, а не на разгон.

Попробуйте бенз залить 95, должно помочь.

Не , за распред то отдельный вопрос)

Когда газ даёшь потом отпускаешь слышно стук секунду потом пропадает

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Cocainel сказал:

Когда газ даёшь потом отпускаешь слышно стук секунду потом пропадает

детонация при определеных оборотах и при нажатой педали газа.. При сбросе газа. - вероятно цепь или еще чего.

А зажигание. по уму выставляется угол замкнутого состояния (зазор на контактах). а затем опережение.При не правильном зазоре . зажигание нормально не работает.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 часа назад, vech сказал:

При не правильном зазоре . зажигание нормально не работает.

100% :ok:нужно сперва смотреть какой зазор выставили а потом уже 95 залить на крайний случай.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас